<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="ro"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="ro"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head>

	<meta charset="utf-8">
	<meta name="description" content="Fiecare om crede în magie, fie că este creștin, musulman sau ateu. Credințele iraționale ne caracterizează indiferent de sex, educație, religie sau clasă socială. Cei mai mulți oameni cred în ...">
	<meta name="keywords" content="play responsibly joacă responsabil">
	<meta name="author" content="Play Responsibly" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	
	<title>Gândurile magice. Ce sunt și cum influențează comportamentul jucătorilor - Play Responsibly - Joacă Responsabil</title>
	
	<link rel="icon" type="image/png" sizes="96x96" href="/assets/favicon/fav96.png">

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,500;1,700&display=swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700;900&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,500;1,700&display=swap" rel="stylesheet"> 
	<link rel="stylesheet" type="text/css" href="/assets/css/fontawesome-all.min.css">
	<link rel="stylesheet" type="text/css" href="/assets/css/iconfont.css">
	<link rel="stylesheet" type="text/css" href="/assets/css/vendor/bootstrap.min.css">
	<link rel="stylesheet" href="/assets/css/vendor/owl.carousel.min.css">
	<link rel="stylesheet" type="text/css" href="/assets/css/vendor/magnific-popup.css">
	<link rel="stylesheet" type="text/css" href="/assets/css/vendor/animate.css">
	<link type="text/css" rel="stylesheet" href="/admin/jscripts/validation_engine/css/validationEngine.jquery.css" />
	<link rel="stylesheet" type="text/css" href="/assets/css/style.css?v=1635997392">
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NMHXV93M4N"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-NMHXV93M4N');
</script><style></style><script></script>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="Play Responsibly - Joacă Responsabil">
	<meta name="twitter:creator" content="Daniel Contescu">
	<meta name="twitter:title" content="Gândurile magice. Ce sunt și cum influențează comportamentul jucătorilor">
	<meta name="twitter:description" content="Fiecare om crede în magie, fie că este creștin, musulman sau ateu. Credințele iraționale ne caracterizează indiferent de sex, educație, religie sau clasă socială. Cei mai mulți oameni cred în ...">
	<meta name="twitter:image" content="https://playresponsibly.ro/uploads/articles/md42.jpg">
	
	<meta property="og:site_name" content="Play Responsibly - Joacă Responsabil" />
	<meta property="og:url" content="https://playresponsibly.ro/responsabilitate/gandurile-magice-ce-sunt-si-cum-influenteaza-comportamentul-jucatorilor-29">
	<meta property="og:title" content="Gândurile magice. Ce sunt și cum influențează comportamentul jucătorilor">
	<meta property="og:description" content="Fiecare om crede în magie, fie că este creștin, musulman sau ateu. Credințele iraționale ne caracterizează indiferent de sex, educație, religie sau clasă socială. Cei mai mulți oameni cred în ...">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://playresponsibly.ro/uploads/articles/md42.jpg">
	<meta property="og:image:secure_url" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="780">
	<meta property="og:image:height" content="780">
		
</head>

<body>
	<!--[if lte IE 9]>
        <p class="browserupgrade">Folosești un browser <strong>învechit</strong>. Te rugăm să <a href="https://browsehappy.com/">îl actualizezi</a> ca să iți îmbunătățești experiența și securitatea.</p>
    <![endif]-->
	
	<div class="main-content">
		<div class="side-nav">
			<div class="side-nav-inner nicescroll-container">
				<form action="#" class="side-nav-search-form">
					<div class="form-group search-field">
						<input type="text" class="search-field" name="search-field" placeholder="caută ...">
						<button class="side-nav-search-btn"><i class="fas fa-search"></i></button>
					</div>
				</form>
				<div class="side-nav-content">
					<div class="row ">
						<div class="col-lg-6">
							<ul class="main-navigation side-navigation list-inline flex-column">
								
								
									<li>
										<a href="/campanii">CAMPANII</a>
									</li>
									
									<li>
										<a href="/studiu-de-caz">STUDIU DE CAZ</a>
									</li>
									
									<li>
										<a href="/dezbateri">DEZBATERI</a>
									</li>
									
									<li>
										<a href="/opinii">OPINII</a>
									</li>
									
									<li>
										<a href="/conexiuni">CONEXIUNI</a>
									</li>
									
									<li>
										<a href="/investigatii">INVESTIGAȚII</a>
									</li>
									
									<li>
										<a href="/responsabilitate">RESPONSABILITATE</a>
									</li>
									
									<li>
										<a href="/interviuri">INTERVIURI</a>
									</li>
									
									<li>
										<a href="/derapaje">DERAPAJE</a>
									</li>
																	
							</ul>
						</div>
						<div class="col-lg-6">
							<div class="axil-contact-info-inner">
								<h5 class="h5 m-b-xs-10">
									Contact
								</h5>
								<div class="axil-contact-info">
									<address class="address">
										<div class="h5 m-b-xs-30">Network Advertising & Media SRL</div>
										<p class="m-b-xs-30 mid grey-dark-three">Bdul. Iancu de Hunedoara, Nr. 25, Sector 1<br>București, România</p>
										<div>
											<a class="tel" href="tel:+40722413328"><i class="fas fa-phone"></i> 0722413328</a>
										</div>
										<div>
											<a class="tel" href="tel:+40722455828"><i class="fas fa-phone"></i> 0722455828</a>
										</div>
										<div>
											<a class="tel" href="mailto:office@playresponsibly.ro"><i class="fas fa-envelope"></i> office@playresponsibly.ro</a>
										</div>
									</address>
									<!--<div class="contact-social-share m-t-xs-30">
										<div class="axil-social-title h5">Fii conectat</div>
										<ul class="social-share social-share__with-bg">
											<li><a href="/#"><i class="fab fa-facebook-f"></i></a></li>
											<li><a href="/#"><i class="fab fa-linkedin-in"></i></a></li>
										</ul>
									</div>-->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="close-sidenav" id="close-sidenav">
				<div></div>
				<div></div>
			</div>
		</div>
		<header class="page-header">
			<div class="header-top bg-grey-dark-one">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-md">
							<ul class="header-top-nav list-inline justify-content-center justify-content-md-start">
								<li class="current-date">04 noiembrie, 2021</li>
								<li><a href="/contact">Contact</a></li>
							</ul>
						</div>
						<!--<div class="col-md-auto">
							<ul class="ml-auto social-share header-top__social-share">
								<li><a href="/#"><i class="fab fa-facebook-f"></i></a></li>
								<li><a href="/#"><i class="fab fa-linkedin-in"></i></a></li>
							</ul>
						</div>-->
					</div>
				</div>
			</div>
			<nav class="navbar bg-white">
				<div class="container">
					<div class="navbar-inner">
						<div class="brand-logo-container">
							<a href="/">
								<img src="/assets/images/logo.png" alt="Play Responsibly - Joacă Responsabil" class="brand-logo">
							</a>
						</div>
						<div class="main-nav-wrapper">
							<ul class="main-navigation list-inline" id="main-menu">
								<li class="has-dropdown"><a href="#">Campanii</a>
			<ul class="submenu">
			<li><a href="https://playresponsibly.ro/campanii">Campanii</a>
			<li><a href="https://playresponsibly.ro/studiu-de-caz">Studiu de caz</a></li>
		</ul>
			</li>
		<li class="has-dropdown"><a href="#">Opinii</a>
			<ul class="submenu">
			<li><a href="https://playresponsibly.ro/opinii">Opinii</a>
			<li><a href="https://playresponsibly.ro/investigatii">Investigații</a></li>
		</ul>
			</li>
		<li class="has-dropdown"><a href="#">Responsabilitate</a>
			<ul class="submenu">
			<li><a href="https://playresponsibly.ro/responsabilitate">Responsabilitate</a>
			<li><a href="https://playresponsibly.ro/interviuri">Interviuri</a></li>
		<li><a href="https://playresponsibly.ro/derapaje">Derapaje</a></li>
		</ul>
			</li>
		<li class="has-dropdown"><a href="#">Despre Noi</a>
			<ul class="submenu">
			<li><a href="https://playresponsibly.ro/despre-noi">Despre Noi</a>
			<li><a href="https://playresponsibly.ro/caseta-redactionala">Caseta redacțională</a></li>
		</ul>
			</li>
									</ul>
						</div>
						<div class="navbar-extra-features ml-auto">
							<form action="/rezultate-cautare" method="get" class="navbar-search">
								<div class="search-field">
									<input type="text" class="navbar-search-field" name="s" placeholder="caută aici ...">
									<button class="navbar-search-btn" type="submit"><i class="fal fa-search"></i></button>
								</div>
								<a href="/#" class="navbar-search-close"><i class="fal fa-times"></i></a>
							</form>
							<a href="#" class="nav-search-field-toggler" data-toggle="nav-search-feild"><i class="far fa-search"></i></a>
							<a href="#" class="side-nav-toggler" id="side-nav-toggler">
								<span></span>
								<span></span>
								<span></span>
							</a>
						</div>
						<div class="main-nav-toggler d-block d-lg-none" id="main-nav-toggler">
							<div class="toggler-inner">
								<span></span>
								<span></span>
								<span></span>
							</div>
						</div>
					</div>
				</div>
			</nav>
		</header>
		
		

<section class="banner banner__single-post banner__standard">
	<div class="container">
		<div class="row align-items-center">
			<div class="col-lg-8">
				<div class="post-title-wrapper">
					<div class="btn-group">
						<a href="/responsabilitate" class="cat-btn bg-color-blue-one">RESPONSABILITATE</a>
					</div>

					<h2 class="m-t-xs-20 m-b-xs-0 axil-post-title hover-line">Gândurile magice. Ce sunt și cum influențează comportamentul jucătorilor</h2>
					<div class="post-metas banner-post-metas m-t-xs-20">
						<ul class="list-inline">
							<li><a href="/autori/daniel-contescu-2" class="post-author post-author-with-img"><i class="fal fa-user-edit"></i>Daniel Contescu</a></li>
							<li><i class="fal fa-calendar"></i>01 noiembrie, 2021</li>
						</ul>
					</div>
				</div>
			</div>

			<div class="col-lg-4">
				<img src="/uploads/articles/md42.jpg" alt="Gândurile magice. Ce sunt și cum influențează comportamentul jucătorilor" class="img-fluid" width="600" height="600">
			</div>
		</div>
	</div>
</section>

<div class="post-single-wrapper p-t-xs-60">
	<div class="container">
		<div class="row">
			<div class="col-lg-8">
				<main class="site-main">
					<article class="post-details">
						<div class="single-blog-wrapper">
							<!--<div class="post-details__social-share">-->
							<!--	<ul class="social-share social-share__with-bg social-share__vertical">-->
							<!--		<li><a href="#"><i class="fab fa-facebook-f"></i></a></li>-->
							<!--		<li><a href="#"><i class="fab fa-twitter"></i></a></li>-->
							<!--		<li><a href="#"><i class="fab fa-behance"></i></a></li>-->
							<!--		<li><a href="#"><i class="fab fa-linkedin-in"></i></a></li>-->
							<!--	</ul>-->
							<!--</div>-->
							<p>Fiecare om crede în magie, fie că este creștin, musulman sau ateu. Credințele iraționale ne caracterizează indiferent de sex, educație, religie sau clasă socială.</p>
<p>Cei mai mulți oameni cred în fenomene paranormale precum fantomele, deochiul, premonițiile onirice sau alte manifestări atribuite unei puteri imateriale.</p>
<p>Cu toate acestea, chiar și persoanele care aparent resping superstițiile și refuză existența supranaturalului cad adesea în plasa gândirii iraționale. În ultimele decenii, cercetătorii au început să înțeleagă tot mai bine aceste credințe, clasificându-le sub denumirea de<span style="text-decoration: underline;"><strong> „gândire magică”</strong> </span>(magical thinking” în limba engleză).</p>
<p>Gândirea magică poate fi definită ca tendința de a relaționa două evenimente independente. Acest tip de gândire poate fi prezent și la persoanele care nu au o problemă cu jocurile de noroc. Cu toate acestea, gândurile magice au efecte asupra comportamentului de jocuri de noroc, deoarece pot da iluzia de a putea beneficia de șansă și, prin urmare, de a o putea controla. Acest tip de mecanism, dacă este pus în mișcare, poate duce la dezvoltarea unui comportament de joc problematic și/sau patologic.<br /><br />Pentru a le înțelege mai bine, iată câteva exemple:<br /><br /><strong>Superstiții</strong><br /><br /><strong>Memorie selectivă sau amintirea doar a câștigurilor</strong><br /><br /><strong>Supraestimarea șanselor de câștig:</strong> a crede că ai găsit calea corectă de a câștiga, un sistem, o tehnică.<br /><br /><strong>A crede că a avea un rol activ poate determina rezultatul unui pariu:</strong> credința că aruncând zarurile cu mai multă forță poți obține un număr mai mare.<br /><br /><strong>Iluzii despre noroc:</strong> anume că poate fi controlat.</p>
<p><strong>Interpretări ale evenimentelor din timpul jocului:</strong> ai pariat 18 la ruletă, a ieșit pe 17, așa că norocul urmează să vină.</p>
						</div>
					</article>
					
				</main>
			</div>

			<div class="col-lg-4">
				<aside class="post-sidebar">
					
										
					<div class="tag-widget m-b-xs-30">
						<div class="widget-title">
							<h3>Tag-uri</h3>
						</div>
						<div class="axil-content">
							<ul class="tag-list-wrapper">
								<li><a href="/rezultate-cautare?s=gânduri magice">gânduri magice</a></li><li><a href="/rezultate-cautare?s=comportament">comportament</a></li><li><a href="/rezultate-cautare?s=jucători">jucători</a></li>							</ul>
						</div>
					</div>
					
					<div class="post-widget sidebar-post-widget m-b-xs-40">
	
	<ul class="nav nav-pills row no-gutters">
		<li class="nav-item col">
			<a class="nav-link active" data-toggle="pill" href="#recent-post">Recente</a>
		</li>
		<li class="nav-item col">
			<a class="nav-link" data-toggle="pill" href="#popular-post">Cele mai citite</a>
		</li>
	</ul>
	
	<div class="tab-content">
		<div class="tab-pane fade show active" id="recent-post">
			<div class="axil-content">
				
				
					<div class="media post-block post-block__small">
						<a href="/responsabilitate/cum-recunosti-o-persoana-care-are-probleme-cu-jocurile-de-noroc-ce-urme-lasa-cei-care-sufera-de-ludomanie-30" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm43.jpg" alt="Cum recunoști o persoană care are probleme cu jocurile de noroc. Ce „urme” lasă cei care suferă de ludomanie">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/responsabilitate" class="cat-btn bg-color-red-one">RESPONSABILITATE</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/responsabilitate/cum-recunosti-o-persoana-care-are-probleme-cu-jocurile-de-noroc-ce-urme-lasa-cei-care-sufera-de-ludomanie-30">Cum recunoști o persoană care are probleme cu jocurile de noroc. Ce „urme” lasă cei care suferă de ludomanie</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>03 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
					
					<div class="media post-block post-block__small">
						<a href="/responsabilitate/gandurile-magice-ce-sunt-si-cum-influenteaza-comportamentul-jucatorilor-29" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm42.jpg" alt="Gândurile magice. Ce sunt și cum influențează comportamentul jucătorilor">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/responsabilitate" class="cat-btn bg-color-red-one">RESPONSABILITATE</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/responsabilitate/gandurile-magice-ce-sunt-si-cum-influenteaza-comportamentul-jucatorilor-29">Gândurile magice. Ce sunt și cum influențează comportamentul jucătorilor</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>01 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
					
					<div class="media post-block post-block__small">
						<a href="/studiu-de-caz/efectele-pandemiei-tot-mai-multi-tineri-dependenti-de-jocurile-online-care-e-varsta-periculoasa-28" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm40.jpg" alt="Efectele pandemiei: tot mai mulți tineri dependenți de jocurile online. Care e vârsta periculoasă">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/studiu-de-caz" class="cat-btn bg-color-red-one">STUDIU DE CAZ</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/studiu-de-caz/efectele-pandemiei-tot-mai-multi-tineri-dependenti-de-jocurile-online-care-e-varsta-periculoasa-28">Efectele pandemiei: tot mai mulți tineri dependenți de jocurile online. Care e vârsta periculoasă</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>01 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
					
					<div class="media post-block post-block__small">
						<a href="/responsabilitate/curiozitati-despre-jucatorii-patologici-pacanelele-jocul-care-dezvolta-boala-cel-mai-iute-27" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm39.jpg" alt="Curiozități despre jucătorii patologici. Păcănelele, jocul care dezvoltă boala cel mai iute">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/responsabilitate" class="cat-btn bg-color-red-one">RESPONSABILITATE</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/responsabilitate/curiozitati-despre-jucatorii-patologici-pacanelele-jocul-care-dezvolta-boala-cel-mai-iute-27">Curiozități despre jucătorii patologici. Păcănelele, jocul care dezvoltă boala cel mai iute</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>01 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
					
					<div class="media post-block post-block__small">
						<a href="/investigatii/sfaturi-utile-pentru-cei-care-pariaza-online-cum-te-aperi-impotriva-fraudelor-de-pe-internet-24" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm37.jpg" alt="Sfaturi utile pentru cei care pariază on-line: cum te aperi împotriva fraudelor de pe Internet ">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/investigatii" class="cat-btn bg-color-red-one">INVESTIGAȚII</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/investigatii/sfaturi-utile-pentru-cei-care-pariaza-online-cum-te-aperi-impotriva-fraudelor-de-pe-internet-24">Sfaturi utile pentru cei care pariază on-line: cum te aperi împotriva fraudelor de pe Internet </a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>01 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
					
					<div class="media post-block post-block__small">
						<a href="/interviuri/psihoterapeutul-keren-rosner-despre-aparitia-vedetelor-in-reclamele-la-jocurile-de-noroc-21" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm27.jpg" alt="Psihoterapeutul Keren Rosner, despre apariția vedetelor în reclamele la jocurile de noroc">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/interviuri" class="cat-btn bg-color-red-one">INTERVIURI</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/interviuri/psihoterapeutul-keren-rosner-despre-aparitia-vedetelor-in-reclamele-la-jocurile-de-noroc-21">Psihoterapeutul Keren Rosner, despre apariția vedetelor în reclamele la jocurile de noroc</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>04 octombrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
									
			</div>
		</div>
		
		<div class="tab-pane fade" id="popular-post">
			<div class="axil-content">
				
				
					<div class="media post-block post-block__small">
						<a href="/responsabilitate/gandurile-magice-ce-sunt-si-cum-influenteaza-comportamentul-jucatorilor-29" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm42.jpg" alt="Gândurile magice. Ce sunt și cum influențează comportamentul jucătorilor">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/responsabilitate" class="cat-btn bg-color-red-one">RESPONSABILITATE</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/responsabilitate/gandurile-magice-ce-sunt-si-cum-influenteaza-comportamentul-jucatorilor-29">Gândurile magice. Ce sunt și cum influențează comportamentul jucătorilor</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/daniel-contescu-2">Daniel Contescu</a></li>
								</ul>
							</div>
						</div>
					</div>
                
					<div class="media post-block post-block__small">
						<a href="/interviuri/psihoterapeutul-keren-rosner-despre-aparitia-vedetelor-in-reclamele-la-jocurile-de-noroc-21" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm27.jpg" alt="Psihoterapeutul Keren Rosner, despre apariția vedetelor în reclamele la jocurile de noroc">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/interviuri" class="cat-btn bg-color-red-one">INTERVIURI</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/interviuri/psihoterapeutul-keren-rosner-despre-aparitia-vedetelor-in-reclamele-la-jocurile-de-noroc-21">Psihoterapeutul Keren Rosner, despre apariția vedetelor în reclamele la jocurile de noroc</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/daniel-contescu-2">Daniel Contescu</a></li>
								</ul>
							</div>
						</div>
					</div>
                
					<div class="media post-block post-block__small">
						<a href="/studiu-de-caz/disfunctiile-erectile-ii-afecteaza-pe-cei-care-pariaza-1" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm3.jpg" alt="Disfuncţiile erectile îi afectează pe cei care pariază">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/studiu-de-caz" class="cat-btn bg-color-red-one">STUDIU DE CAZ</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/studiu-de-caz/disfunctiile-erectile-ii-afecteaza-pe-cei-care-pariaza-1">Disfuncţiile erectile îi afectează pe cei care pariază</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/ducu-constantin-1">Ducu Constantin</a></li>
								</ul>
							</div>
						</div>
					</div>
                
					<div class="media post-block post-block__small">
						<a href="/opinii/treceti-si-rubiconul-daca-tot-aruncati-zarurile-2" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm4.jpg" alt="Treceti si Rubiconul, daca tot aruncati zarurile">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/opinii" class="cat-btn bg-color-red-one">OPINII</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/opinii/treceti-si-rubiconul-daca-tot-aruncati-zarurile-2">Treceti si Rubiconul, daca tot aruncati zarurile</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/ducu-constantin-1">Ducu Constantin</a></li>
								</ul>
							</div>
						</div>
					</div>
                
					<div class="media post-block post-block__small">
						<a href="/campanii/cum-si-cand-va-activati-pentru-schimbare-4" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm6.jpg" alt="Cum și când vă activați pentru schimbare">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/campanii" class="cat-btn bg-color-red-one">CAMPANII</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/campanii/cum-si-cand-va-activati-pentru-schimbare-4">Cum și când vă activați pentru schimbare</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/anghilin-mihai-3">Anghilin Mihai</a></li>
								</ul>
							</div>
						</div>
					</div>
                
					<div class="media post-block post-block__small">
						<a href="/studiu-de-caz/cum-se-dezvolta-problemele-8" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm12.jpg" alt="Cum se dezvoltă problemele">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/studiu-de-caz" class="cat-btn bg-color-red-one">STUDIU DE CAZ</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/studiu-de-caz/cum-se-dezvolta-problemele-8">Cum se dezvoltă problemele</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/daniel-contescu-2">Daniel Contescu</a></li>
								</ul>
							</div>
						</div>
					</div>
                				
			</div>
		</div>
		
	</div>
</div>					
				</aside>
			</div>
		</div>
	</div>
</div>

		
		<footer class="page-footer bg-grey-dark-key">
			<div class="container">
				
				<div class="footer-mid">
					<div class="row align-items-center">
						<div class="col-md">
							<div class="footer-logo-container">
								<a href="/">
									<img src="/assets/images/logo-white.png" alt="Play Responsibly - Joacă Responsabil" class="footer-logo">
								</a>
							</div>
						</div>
						<!--<div class="col-md-auto">
							<div class="footer-social-share-wrapper">
								<div class="footer-social-share">
									<div class="axil-social-title">Fii conectat</div>
									<ul class="social-share social-share__with-bg">
										<li><a href="/#"><i class="fab fa-facebook-f"></i></a></li>
										<li><a href="/#"><i class="fab fa-linkedin"></i></a></li>
									</ul>
								</div>
							</div>
						</div>-->
					</div>
				</div>
				
				<div class="footer-bottom">
					<ul class="footer-bottom-links">
						<li><a href="/politica-de-confidentialitate">Politica de Confidențialitate</a></li>
						<li><a href="/contact">Contact</a></li>
						<li><a href="https://onespotweb.ro" target="_blank">Design by OneSpot</a></li>
					</ul>
					
					<p class="axil-copyright-txt">
						&copy; 2021 Play Responsibly - Joacă Responsabil. Toate drepturile rezervate
					</p>
					
				</div>
			</div>
		</footer>
	</div>
	
<div id="cookie_directive_container" style="display: none;">
		
	<div class="container">
		<div id="cookie_accept">
		<p class="text-muted credit">
			<a href="javascript:void(0)" class="btn float-right"><i class="fas fa-check"></i> &nbsp;Sunt de acord</a>
			Situl nostru utilizeaza cookies pentru a îmbunătăți experiența de navigare.<br>Continuarea navigării implica acceptarea cookie-urilor și a <a href="/politica-de-confidentialitate">Politicii de Confidențialitate</a>.
		</p>
		</div>
	</div>

</div>
	
<script src="/assets/js/vendor/jquery.min.js"></script>
<script src="/assets/js/vendor/jquery-migrate.min.js"></script>
<script src="/assets/js/vendor/easing-1.3.js"></script>
<script src="/assets/js/vendor/jquery.waypoints.min.js"></script>
<script src="/assets/js/vendor/owl.carousel.min.js"></script>
<script src="/assets/js/vendor/slick.min.js"></script>
<script src="/assets/js/vendor/bootstrap.bundle.min.js"></script>
<script src="/assets/js/vendor/isotope.pkgd.min.js"></script>
<script src="/assets/js/vendor/jquery.counterup.js"></script>
<script src="/assets/js/vendor/jquery.magnific-popup.min.js"></script>
<script src="/assets/js/vendor/jquery.nicescroll.min.js"></script>
<!--<script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"></script>-->
<script type="text/javascript" charset="utf-8" src="/admin/jscripts/validation_engine/js/languages/jquery.validationEngine-ro.js?v=2"></script>
<script type="text/javascript" charset="utf-8" src="/admin/jscripts/validation_engine/js/jquery.validationEngine.js?v=2"></script>
<script src="/assets/js/plugins.js?v=1635997392"></script>
<script src="/assets/js/main.js?v=1635997392"></script>
</body>

</html>