<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="ro"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="ro"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head>

	<meta charset="utf-8">
	<meta name="description" content="fotbaliști români pierduți la poker de patroni iubitori de jocuri de noroc">
	<meta name="keywords" content="play responsibly joacă responsabil">
	<meta name="author" content="Play Responsibly" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	
	<title>Fotbaliști români pierduți la jocurile de noroc. Cei mai tari pokeriști din Divizia A - Play Responsibly - Joacă Responsabil</title>
	
	<link rel="icon" type="image/png" sizes="96x96" href="/assets/favicon/fav96.png">

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,500;1,700&display=swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700;900&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,500;1,700&display=swap" rel="stylesheet"> 
	<link rel="stylesheet" type="text/css" href="/assets/css/fontawesome-all.min.css">
	<link rel="stylesheet" type="text/css" href="/assets/css/iconfont.css">
	<link rel="stylesheet" type="text/css" href="/assets/css/vendor/bootstrap.min.css">
	<link rel="stylesheet" href="/assets/css/vendor/owl.carousel.min.css">
	<link rel="stylesheet" type="text/css" href="/assets/css/vendor/magnific-popup.css">
	<link rel="stylesheet" type="text/css" href="/assets/css/vendor/animate.css">
	<link type="text/css" rel="stylesheet" href="/admin/jscripts/validation_engine/css/validationEngine.jquery.css" />
	<link rel="stylesheet" type="text/css" href="/assets/css/style.css?v=1638435524">
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NMHXV93M4N"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-NMHXV93M4N');
</script><style></style><script></script>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="Play Responsibly - Joacă Responsabil">
	<meta name="twitter:creator" content="Anghilin Mihai">
	<meta name="twitter:title" content="Fotbaliști români pierduți la jocurile de noroc. Cei mai tari pokeriști din Divizia A">
	<meta name="twitter:description" content="fotbaliști români pierduți la poker de patroni iubitori de jocuri de noroc">
	<meta name="twitter:image" content="https://playresponsibly.ro/uploads/articles/md70.jpg">
	
	<meta property="og:site_name" content="Play Responsibly - Joacă Responsabil" />
	<meta property="og:url" content="https://playresponsibly.ro/derapaje/fotbalisti-romani-pierduti-la-jocurile-de-noroc-cei-mai-tari-pokeristi-din-divizia-a-44">
	<meta property="og:title" content="Fotbaliști români pierduți la jocurile de noroc. Cei mai tari pokeriști din Divizia A">
	<meta property="og:description" content="fotbaliști români pierduți la poker de patroni iubitori de jocuri de noroc">
	<meta property="og:type" content="website">
	<meta property="og:image" content="https://playresponsibly.ro/uploads/articles/md70.jpg">
	<meta property="og:image:secure_url" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="780">
	<meta property="og:image:height" content="780">
		
</head>

<body>
	<!--[if lte IE 9]>
        <p class="browserupgrade">Folosești un browser <strong>învechit</strong>. Te rugăm să <a href="https://browsehappy.com/">îl actualizezi</a> ca să iți îmbunătățești experiența și securitatea.</p>
    <![endif]-->
	
	<div class="main-content">
		<div class="side-nav">
			<div class="side-nav-inner nicescroll-container">
				<form action="#" class="side-nav-search-form">
					<div class="form-group search-field">
						<input type="text" class="search-field" name="search-field" placeholder="caută ...">
						<button class="side-nav-search-btn"><i class="fas fa-search"></i></button>
					</div>
				</form>
				<div class="side-nav-content">
					<div class="row ">
						<div class="col-lg-6">
							<ul class="main-navigation side-navigation list-inline flex-column">
								
								
									<li>
										<a href="/campanii">CAMPANII</a>
									</li>
									
									<li>
										<a href="/studiu-de-caz">STUDIU DE CAZ</a>
									</li>
									
									<li>
										<a href="/dezbateri">DEZBATERI</a>
									</li>
									
									<li>
										<a href="/opinii">OPINII</a>
									</li>
									
									<li>
										<a href="/conexiuni">CONEXIUNI</a>
									</li>
									
									<li>
										<a href="/investigatii">INVESTIGAȚII</a>
									</li>
									
									<li>
										<a href="/responsabilitate">RESPONSABILITATE</a>
									</li>
									
									<li>
										<a href="/interviuri">INTERVIURI</a>
									</li>
									
									<li>
										<a href="/derapaje">DERAPAJE</a>
									</li>
																	
							</ul>
						</div>
						<div class="col-lg-6">
							<div class="axil-contact-info-inner">
								<h5 class="h5 m-b-xs-10">
									Contact
								</h5>
								<div class="axil-contact-info">
									<address class="address">
										<div class="h5 m-b-xs-30">Network Advertising & Media SRL</div>
										<p class="m-b-xs-30 mid grey-dark-three">Bdul. Iancu de Hunedoara, Nr. 25, Sector 1<br>București, România</p>
										<div>
											<a class="tel" href="tel:+40722413328"><i class="fas fa-phone"></i> 0722413328</a>
										</div>
										<div>
											<a class="tel" href="tel:+40722455828"><i class="fas fa-phone"></i> 0722455828</a>
										</div>
										<div>
											<a class="tel" href="mailto:office@playresponsibly.ro"><i class="fas fa-envelope"></i> office@playresponsibly.ro</a>
										</div>
									</address>
									<!--<div class="contact-social-share m-t-xs-30">
										<div class="axil-social-title h5">Fii conectat</div>
										<ul class="social-share social-share__with-bg">
											<li><a href="/#"><i class="fab fa-facebook-f"></i></a></li>
											<li><a href="/#"><i class="fab fa-linkedin-in"></i></a></li>
										</ul>
									</div>-->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="close-sidenav" id="close-sidenav">
				<div></div>
				<div></div>
			</div>
		</div>
		<header class="page-header">
			<div class="header-top bg-grey-dark-one">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-md">
							<ul class="header-top-nav list-inline justify-content-center justify-content-md-start">
								<li class="current-date">02 decembrie, 2021</li>
								<li><a href="/contact">Contact</a></li>
							</ul>
						</div>
						<!--<div class="col-md-auto">
							<ul class="ml-auto social-share header-top__social-share">
								<li><a href="/#"><i class="fab fa-facebook-f"></i></a></li>
								<li><a href="/#"><i class="fab fa-linkedin-in"></i></a></li>
							</ul>
						</div>-->
					</div>
				</div>
			</div>
			<nav class="navbar bg-white">
				<div class="container">
					<div class="navbar-inner">
						<div class="brand-logo-container">
							<a href="/">
								<img src="/assets/images/logo.png" alt="Play Responsibly - Joacă Responsabil" class="brand-logo">
							</a>
						</div>
						<div class="main-nav-wrapper">
							<ul class="main-navigation list-inline" id="main-menu">
								<li class="has-dropdown"><a href="#">Campanii</a>
			<ul class="submenu">
			<li><a href="https://playresponsibly.ro/campanii">Campanii</a>
			<li><a href="https://playresponsibly.ro/studiu-de-caz">Studiu de caz</a></li>
		</ul>
			</li>
		<li class="has-dropdown"><a href="#">Opinii</a>
			<ul class="submenu">
			<li><a href="https://playresponsibly.ro/opinii">Opinii</a>
			<li><a href="https://playresponsibly.ro/investigatii">Investigații</a></li>
		</ul>
			</li>
		<li class="has-dropdown"><a href="#">Responsabilitate</a>
			<ul class="submenu">
			<li><a href="https://playresponsibly.ro/responsabilitate">Responsabilitate</a>
			<li><a href="https://playresponsibly.ro/interviuri">Interviuri</a></li>
		<li><a href="https://playresponsibly.ro/derapaje">Derapaje</a></li>
		</ul>
			</li>
		<li class="has-dropdown"><a href="#">Despre Noi</a>
			<ul class="submenu">
			<li><a href="https://playresponsibly.ro/despre-noi">Despre Noi</a>
			<li><a href="https://playresponsibly.ro/caseta-redactionala">Caseta redacțională</a></li>
		</ul>
			</li>
									</ul>
						</div>
						<div class="navbar-extra-features ml-auto">
							<form action="/rezultate-cautare" method="get" class="navbar-search">
								<div class="search-field">
									<input type="text" class="navbar-search-field" name="s" placeholder="caută aici ...">
									<button class="navbar-search-btn" type="submit"><i class="fal fa-search"></i></button>
								</div>
								<a href="/#" class="navbar-search-close"><i class="fal fa-times"></i></a>
							</form>
							<a href="#" class="nav-search-field-toggler" data-toggle="nav-search-feild"><i class="far fa-search"></i></a>
							<a href="#" class="side-nav-toggler" id="side-nav-toggler">
								<span></span>
								<span></span>
								<span></span>
							</a>
						</div>
						<div class="main-nav-toggler d-block d-lg-none" id="main-nav-toggler">
							<div class="toggler-inner">
								<span></span>
								<span></span>
								<span></span>
							</div>
						</div>
					</div>
				</div>
			</nav>
		</header>
		
		

<section class="banner banner__single-post banner__standard">
	<div class="container">
		<div class="row align-items-center">
			<div class="col-lg-8">
				<div class="post-title-wrapper">
					<div class="btn-group">
						<a href="/derapaje" class="cat-btn bg-color-blue-one">DERAPAJE</a>
					</div>

					<h2 class="m-t-xs-20 m-b-xs-0 axil-post-title hover-line">Fotbaliști români pierduți la jocurile de noroc. Cei mai tari pokeriști din Divizia A</h2>
					<div class="post-metas banner-post-metas m-t-xs-20">
						<ul class="list-inline">
							<li><a href="/autori/anghilin-mihai-3" class="post-author post-author-with-img"><i class="fal fa-user-edit"></i>Anghilin Mihai</a></li>
							<li><i class="fal fa-calendar"></i>30 noiembrie, 2021</li>
						</ul>
					</div>
				</div>
			</div>

			<div class="col-lg-4">
				<img src="/uploads/articles/md70.jpg" alt="Gigi Becali și achiziția lui, Dorin Goian" class="img-fluid" width="600" height="600">
			</div>
		</div>
	</div>
</section>

<div class="post-single-wrapper p-t-xs-60">
	<div class="container">
		<div class="row">
			<div class="col-lg-8">
				<main class="site-main">
					<article class="post-details">
						<div class="single-blog-wrapper">
							<!--<div class="post-details__social-share">-->
							<!--	<ul class="social-share social-share__with-bg social-share__vertical">-->
							<!--		<li><a href="#"><i class="fab fa-facebook-f"></i></a></li>-->
							<!--		<li><a href="#"><i class="fab fa-twitter"></i></a></li>-->
							<!--		<li><a href="#"><i class="fab fa-behance"></i></a></li>-->
							<!--		<li><a href="#"><i class="fab fa-linkedin-in"></i></a></li>-->
							<!--	</ul>-->
							<!--</div>-->
							<p><strong>Fotbalul românesc nu a depășit de mult epoca sălbatică, în care rezultatele de pe teren erau decise de așa-zisa Cooperativă, iar jucătorii erau precum o marfă. Se folosea mult trocul, mai puțin sau deloc contractele. Fotbaliștii erau vânduți ca un sac de cartofi sau pe un rând de echipament.</strong></p>
<p>În Divizia A, așa cum se numea în trecut Liga 1, existau patroni care puneau gaj dezlegări în alb ale fotbaliștilor, atunci când pierdeau zile, nopți și bani mulți la jocurile de noroc. Recuperau jucătorii când returnau banii împrumutați pentru jocuri de noroc.</p>
<p>Dumitru Dragomir (ex-LPF), Gheorghe Ștefan (ex-Ceahlăul), Dumitru Sechelariu (ex-FCM Bacău), Adrian Porumboiu (ex-FC Vaslui), Ioan Becali (impresar), Gigi Nețoiu (ex-Rocar, ex-Dinamo, ex-Universitatea Craiova) și Gigi Becali (Steaua/FCSB) formau „trupa de forță” care încingea tablele, dar mai ales cărțile, la jocul de poker.</p>
<h2 style="text-align: center;">Goian, Lovin și Baciu, miză la masa de joc</h2>
<p>Unul dintre episoadele celebre din lumea fotbalului s-a petrecut în 2004, când patronul Bacăului, Dumitru Sechelariu, a organizat o celebră partidă de poker cu Gigi Becali, Adrian Porumboiu şi Gheorghe Ştefan.</p>
<p>Golit de bani, Seche ar fi mizat pe dezlegările jucătorilor Goian, Lovin şi Baciu, pe care i-a pierdut în acea seară la masa de joc! Cei 3 au ajuns ulterior în Ghencea pe sume modice şi au contribuit la calificarea Stelei în semifinalele Cupei UEFA, în sezonul 2005/2006. Goian, care a jucat la FCM Bacău în perioada 2003-2005, a fost unul dintre liderii echipei lui Cosmin Olăroiu, marcând nu mai puţin de 5 goluri în Europa. Cu cei 3 în lot, ”roş-albaştrii” au câştigat titluri în România.</p>
<p>Ultima dorinţă a lui Dumitru Sechelariu a fost să se recupereze datoria de 800.000 de euro de la Steaua pentru Eugen Baciu. Fundaşul a avut o clauză în contractul de transfer, conform căreia „roş-albaştrii” trebuiau să le achite moldovenilor această sumă, dacă jucătorul devine liber. Steaua a refuzat însă multă vreme să plătească suma respectivă.</p>
<h2 style="text-align: center;">Vitejiile lui „Seche”</h2>
<p>Adrian Porumboiu, fostul patron de la FC Vaslui, a povestit o scenă incredibilă la care a participat alături de Dumitru Sechelariu, fost primar al Bacăului, și de Gheorghe Ștefan "Pinalti", fost patron al Ceahlăului Piatra Neamț.</p>
<p>Cei 3 jucau poker, se întâmpla de obicei în fieful lui Seche - Bacău, în momentul în care <strong>Sechelariu (foto)</strong>, de bucurie că avea royală, a scos un pistol cu gaze și a tras în sus, spre spaima celorlalți doi.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://playresponsibly.ro/uploads/articles/sm79.jpg" alt="sm79" /></p>
<p>"Eram la Dumitru Sechelariu. Mai era acolo Pinalti. Jucam poker, cu glume, șprițuri. Și la un moment dat, Dumitru a prins royală. De bucurie, a scos un pistol cu gaze și a tras în sus. Normal că noi am fugit pe scări.</p>
<p>El țipa după noi: «am royală, am royală!» Bine, mă, ai royală! Toată lumea a fugit pe scări", a povestit Porumboiu.</p>
<h2 style="text-align: center;">„Pinalti” stă mai mult după gratii</h2>
<p>Dumitru Sechelariu a fost unul dintre cei mai controversați patroni post-revoluționari și patronul echipei FCM Bacău timp de 21 de ani, timp în care formaţia moldoveană a avut cele mai bune rezultate din istorie. Acesta a murit în februarie 2013, însă înainte a făcut pușcărie.</p>
<p>În ceea ce-l privește pe „Pinalti”, aflat în prezent mai mult în pușcărie decât în libertate - ca urmare a numeroaselor dosare penale pe care le are pe rol, a fost indicat drept cel mai bun jucător de poker de către Dumitru Dragomir, când „Corleone” a fost pus să facă un clasament al celor împotriva cărora a jucat poker și care activau în fotbal la vremea respectivă.</p>
<p>De când personajul monden Codin Maticiuc a lansat cartea „Viața lui Nuțu Cămătaru, dresor de lei și de fraieri”, adică de câteva zile, mai multe detalii neștiute despre interlop au ieșit la iveală. Cum ar fi că Ion Balint trebuia să devină patronul Stelei București, doar că acesta a refuzat și l-a recomandat pe Gigi Becali. Dar și că l-a împrumutat cu bani pe Becali, despre care se mai spune că ar fi pierdut o mașină la poker.</p>
<p>Legăturile interlopului cu clubul roș-albastru au fost confirmate și de Florentin Dumitru, în urmă cu doi ani. Fostul fotbalist susține că cei mai importanți fotbaliști ai Stelei din anii 2000 erau deținuți de interlop.</p>
<h2 style="text-align: center;">Dezlegările în alb a 3 fotbaliști ai Stelei au fost la interlopul Nuțu Cămătaru</h2>
<p><em><strong>„La un moment dat, eu, Aliuță și Mirel Rădoi eram cumva dați, în alb. Eram vânduți. La momentul ăla, când venea cu bani nea Gigi, lua de la Nuțu. Eram dați acolo. Da, aveam foile în alb acolo. Așa ne-a transmis.</strong></em></p>
<p>Eu eram cu porumbeii și trimitea vorbă să merg să-i văd porumbeii (<strong>n.r.</strong> - Nuțu Cămătaru). Eu n-am porumbei de frumusețe, am numai de concurs. Acum e mai greu cu porumbeii decât cu fotbalul. Cumva putea să ne vândă. Așa era la momentul ăla. Nu l-am cunoscut față în față pe Nuțu Cămătaru. Nici nu-mi doresc (n.r. – râde). Eu mă feresc de lucrurile astea”, a declarat Florentin Dumitru, povestit cum a ajuns să fie deținut de un interlop, deși avea contract cu Steaua!</p>
<p>De asemenea, versiunea fostului fundaș dreapta a fost confirmată și Vasile Șiman, care susținea în urmă cu 8 ani că Gigi Becali se împrumuta de la Nuțu Cămătaru.</p>
<p>„Vreți să fac cu făcea Gigi Becali când era la început? Îl așteptau jucătorii, noaptea, la stadion. Era Rădoi la echipă, cam prin 2000-2002. Becali se ducea la Nuțu Cămătaru, lua bani și pe urmă îi aducea la jucători”, a dezvăluit, în 2013, fostul patron al Sportului Studențesc.</p>
<p>Gigi Becali recunoaște doar o parte din dezvăluiri, acelea că lua bani cu împrumut de la interlop: „<em><strong>Ce relație am avut eu cu Nuțu Cămătaru este că atunci când mai eram pe la cazinou îi ceream 100-200.000 de euro, iar a doua zi îi dădeam banii. Atât!</strong></em>”.</p>
<h2 style="text-align: center;">Nicolae Puiu ținea Oneștiul cu banii câștigați la ruletă</h2>
<p>Prima divizie a mai avut un personaj de poveste. Este vorba despre Nicolae Puiu (decedat între timp, în 2011, la vârsta de 64 de ani), care patrona formația FC Onești, aflată în Divizia A în perioada 1998-2000. Legenda spune că Puiu era maestru al jocurilor de noroc (barbut, poker, ruletă). Mergea deseori la București, unde stătea cu orele la masă, iar cu banii câștigați ținea echipa în prima divizie.</p>
<p>Fostul antrenor al echipei, Toader Şteţ, povesteşte: „Era un tip care se lupta să le fie bine tuturor celor din jurul lui. A făcut uneori şi imposibilul. Am aflat după aceea că ţinea atât de mult la echipă încât aproba de multe ori penalizările financiare pe care le sugeram eu, dar pe de altă parte le dădea banii înapoi fotbaliştilor din propriul buzunar".</p>
<p>„Am cheltuit zeci de milioane de dolari cu echipa, dar când s-a terminat valuta a început declinul”, recunoştea Puiu, peste ani.</p>
<p><em><strong>În al doilea sezon, ajunsese să obţină fonduri pentru fotbalişti jucând la Casino Vernescu, în Bucureşti.</strong> </em>Avea şofer personal, se caza la hotel "Capitol", iar câte două, trei nopţi la rând îşi încerca norocul la ruletă.</p>
<p>Câştiga des, spuneau apropiaţii lui, erau sume de ordinul zecilor de mii de dolari, bani din care obişnuia să-şi cumpere mereu un set de haine de firmă, iar restul erau destinaţi clubului.</p><ul class="row gallery text-center">
										<li class="col-lg-6">
											<figure>
												<img src="/uploads/articles/md73.jpg" alt="Gigi Becali și Dumitru Sechelariu, la un meci din 2004">
												<figcaption>Gigi Becali și Dumitru Sechelariu, la un meci din 2004</figcaption>
											</figure>
										</li>
										
										<li class="col-lg-6">
											<figure>
												<img src="/uploads/articles/md79.jpg" alt="Dumitru Sechelariu">
												<figcaption>Dumitru Sechelariu</figcaption>
											</figure>
										</li>
										</ul>
						</div>
					</article>
					
				</main>
			</div>

			<div class="col-lg-4">
				<aside class="post-sidebar">
					
										
					<div class="tag-widget m-b-xs-30">
						<div class="widget-title">
							<h3>Tag-uri</h3>
						</div>
						<div class="axil-content">
							<ul class="tag-list-wrapper">
								<li><a href="/rezultate-cautare?s=poker">poker</a></li><li><a href="/rezultate-cautare?s=jocuri de noroc">jocuri de noroc</a></li><li><a href="/rezultate-cautare?s=ruletă">ruletă</a></li><li><a href="/rezultate-cautare?s=fotbal">fotbal</a></li>							</ul>
						</div>
					</div>
					
					<div class="post-widget sidebar-post-widget m-b-xs-40">
	
	<ul class="nav nav-pills row no-gutters">
		<li class="nav-item col">
			<a class="nav-link active" data-toggle="pill" href="#recent-post">Recente</a>
		</li>
		<li class="nav-item col">
			<a class="nav-link" data-toggle="pill" href="#popular-post">Cele mai citite</a>
		</li>
	</ul>
	
	<div class="tab-content">
		<div class="tab-pane fade show active" id="recent-post">
			<div class="axil-content">
				
				
					<div class="media post-block post-block__small">
						<a href="/derapaje/fotbalisti-romani-pierduti-la-jocurile-de-noroc-cei-mai-tari-pokeristi-din-divizia-a-44" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm70.jpg" alt="Gigi Becali și achiziția lui, Dorin Goian">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/derapaje" class="cat-btn bg-color-red-one">DERAPAJE</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/derapaje/fotbalisti-romani-pierduti-la-jocurile-de-noroc-cei-mai-tari-pokeristi-din-divizia-a-44">Fotbaliști români pierduți la jocurile de noroc. Cei mai tari pokeriști din Divizia A</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>30 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
					
					<div class="media post-block post-block__small">
						<a href="/studiu-de-caz/un-miliardar-sa-imbogatit-dintro-singura-lovitura-cu-1600000-de-euro-mizand-pe-17-negru-la-ruleta-13-ani-mai-tarziu-sia-vandut-clubul-43" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm67.jpg" alt="Un miliardar s-a îmbogățit, dintr-o singură lovitură, cu 1.600.000 de euro mizând pe 17 negru la ruletă. 13 ani mai târziu, și-a vândut clubul">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/studiu-de-caz" class="cat-btn bg-color-red-one">STUDIU DE CAZ</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/studiu-de-caz/un-miliardar-sa-imbogatit-dintro-singura-lovitura-cu-1600000-de-euro-mizand-pe-17-negru-la-ruleta-13-ani-mai-tarziu-sia-vandut-clubul-43">Un miliardar s-a îmbogățit, dintr-o singură lovitură, cu 1.600.000 de euro mizând pe 17 negru la ruletă. 13 ani mai târziu, și-a vândut clubul</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>26 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
					
					<div class="media post-block post-block__small">
						<a href="/investigatii/jocurile-de-noroc-lau-bagat-in-puscarie-pe-victor-piturca-42" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm66.jpg" alt="Jocurile de noroc l-au băgat în pușcărie pe Victor Pițurcă">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/investigatii" class="cat-btn bg-color-red-one">INVESTIGAȚII</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/investigatii/jocurile-de-noroc-lau-bagat-in-puscarie-pe-victor-piturca-42">Jocurile de noroc l-au băgat în pușcărie pe Victor Pițurcă</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>25 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
					
					<div class="media post-block post-block__small">
						<a href="/responsabilitate/principalele-caracteristici-ale-jocurilor-de-noroc-online-avantaje-si-puncte-negre-41" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm64.jpg" alt="Principalele caracteristici ale jocurilor de noroc online. Avantaje și puncte negre">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/responsabilitate" class="cat-btn bg-color-red-one">RESPONSABILITATE</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/responsabilitate/principalele-caracteristici-ale-jocurilor-de-noroc-online-avantaje-si-puncte-negre-41">Principalele caracteristici ale jocurilor de noroc online. Avantaje și puncte negre</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>24 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
					
					<div class="media post-block post-block__small">
						<a href="/studiu-de-caz/nebunia-jocurilor-de-noroc-in-las-vegas-un-aparat-in-forma-de-slot-machine-care-colecteaza-masinile-40" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm62.jpg" alt="Nebunia jocurilor de noroc în Las Vegas: un aparat în formă de slot machine care colectează mașinile">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/studiu-de-caz" class="cat-btn bg-color-red-one">STUDIU DE CAZ</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/studiu-de-caz/nebunia-jocurilor-de-noroc-in-las-vegas-un-aparat-in-forma-de-slot-machine-care-colecteaza-masinile-40">Nebunia jocurilor de noroc în Las Vegas: un aparat în formă de slot machine care colectează mașinile</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>23 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
					
					<div class="media post-block post-block__small">
						<a href="/responsabilitate/mituri-si-credinte-in-jocurile-de-noroc-39" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm58.jpg" alt="Mituri și credințe în jocurile de noroc">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/responsabilitate" class="cat-btn bg-color-red-one">RESPONSABILITATE</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/responsabilitate/mituri-si-credinte-in-jocurile-de-noroc-39">Mituri și credințe în jocurile de noroc</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-calendar"></i>21 noiembrie, 2021</li>
								</ul>
							</div>
						</div>
					</div>
									
			</div>
		</div>
		
		<div class="tab-pane fade" id="popular-post">
			<div class="axil-content">
				
				
					<div class="media post-block post-block__small">
						<a href="/investigatii/jocurile-de-noroc-lau-bagat-in-puscarie-pe-victor-piturca-42" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm66.jpg" alt="Jocurile de noroc l-au băgat în pușcărie pe Victor Pițurcă">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/investigatii" class="cat-btn bg-color-red-one">INVESTIGAțII</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/investigatii/jocurile-de-noroc-lau-bagat-in-puscarie-pe-victor-piturca-42">Jocurile de noroc l-au băgat în pușcărie pe Victor Pițurcă</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/paul-vasilica-6">Paul Vasilică</a></li>
								</ul>
							</div>
						</div>
					</div>
                
					<div class="media post-block post-block__small">
						<a href="/studiu-de-caz/nebunia-jocurilor-de-noroc-in-las-vegas-un-aparat-in-forma-de-slot-machine-care-colecteaza-masinile-40" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm62.jpg" alt="Nebunia jocurilor de noroc în Las Vegas: un aparat în formă de slot machine care colectează mașinile">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/studiu-de-caz" class="cat-btn bg-color-red-one">STUDIU DE CAZ</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/studiu-de-caz/nebunia-jocurilor-de-noroc-in-las-vegas-un-aparat-in-forma-de-slot-machine-care-colecteaza-masinile-40">Nebunia jocurilor de noroc în Las Vegas: un aparat în formă de slot machine care colectează mașinile</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/albu-gabriela-4">Albu Gabriela</a></li>
								</ul>
							</div>
						</div>
					</div>
                
					<div class="media post-block post-block__small">
						<a href="/studiu-de-caz/cercul-vicios-al-jocurilor-de-noroc-marturia-unui-jucator-prins-in-capcana-36" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm50.jpg" alt="Cercul vicios al jocurilor de noroc. Mărturia unui jucător prins în „capcană”">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/studiu-de-caz" class="cat-btn bg-color-red-one">STUDIU DE CAZ</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/studiu-de-caz/cercul-vicios-al-jocurilor-de-noroc-marturia-unui-jucator-prins-in-capcana-36">Cercul vicios al jocurilor de noroc. Mărturia unui jucător prins în „capcană”</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/ducu-constantin-1">Ducu Constantin</a></li>
								</ul>
							</div>
						</div>
					</div>
                
					<div class="media post-block post-block__small">
						<a href="/responsabilitate/principalele-caracteristici-ale-jocurilor-de-noroc-online-avantaje-si-puncte-negre-41" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm64.jpg" alt="Principalele caracteristici ale jocurilor de noroc online. Avantaje și puncte negre">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/responsabilitate" class="cat-btn bg-color-red-one">RESPONSABILITATE</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/responsabilitate/principalele-caracteristici-ale-jocurilor-de-noroc-online-avantaje-si-puncte-negre-41">Principalele caracteristici ale jocurilor de noroc online. Avantaje și puncte negre</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/daniel-popescu-5">Daniel Popescu</a></li>
								</ul>
							</div>
						</div>
					</div>
                
					<div class="media post-block post-block__small">
						<a href="/campanii/rolul-dealerilor-in-jocurile-de-noroc-din-casino-cum-trebuie-tratati-de-catre-jucatori-32" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm46.jpg" alt="Rolul dealerilor în jocurile de noroc din casino. Cum trebuie tratați de către jucători">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/campanii" class="cat-btn bg-color-red-one">CAMPANII</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/campanii/rolul-dealerilor-in-jocurile-de-noroc-din-casino-cum-trebuie-tratati-de-catre-jucatori-32">Rolul dealerilor în jocurile de noroc din casino. Cum trebuie tratați de către jucători</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/albu-gabriela-4">Albu Gabriela</a></li>
								</ul>
							</div>
						</div>
					</div>
                
					<div class="media post-block post-block__small">
						<a href="/responsabilitate/cum-recunosti-o-persoana-care-are-probleme-cu-jocurile-de-noroc-ce-urme-lasa-cei-care-sufera-de-ludomanie-30" class="align-self-center">
							<img class="m-r-xs-30" src="/uploads/articles/sm43.jpg" alt="Cum recunoști o persoană care are probleme cu jocurile de noroc. Ce „urme” lasă cei care suferă de ludomanie">
						</a>
						<div class="media-body">
							<div class="post-cat-group m-b-xs-5">
								<a href="/responsabilitate" class="cat-btn bg-color-red-one">RESPONSABILITATE</a>
							</div>
							<h4 class="axil-post-title hover-line hover-line m-b-xs-5"><a href="/responsabilitate/cum-recunosti-o-persoana-care-are-probleme-cu-jocurile-de-noroc-ce-urme-lasa-cei-care-sufera-de-ludomanie-30">Cum recunoști o persoană care are probleme cu jocurile de noroc. Ce „urme” lasă cei care suferă de ludomanie</a></h4>
							<div class="post-metas">
								<ul class="list-inline">
									<li><i class="fal fa-user-edit"></i><a href="/autori/daniel-contescu-2">Daniel Contescu</a></li>
								</ul>
							</div>
						</div>
					</div>
                				
			</div>
		</div>
		
	</div>
</div>					
				</aside>
			</div>
		</div>
	</div>
</div>

		
		<footer class="page-footer bg-grey-dark-key">
			<div class="container">
				
				<div class="footer-mid">
					<div class="row align-items-center">
						<div class="col-md">
							<div class="footer-logo-container">
								<a href="/">
									<img src="/assets/images/logo-white.png" alt="Play Responsibly - Joacă Responsabil" class="footer-logo">
								</a>
							</div>
						</div>
						<!--<div class="col-md-auto">
							<div class="footer-social-share-wrapper">
								<div class="footer-social-share">
									<div class="axil-social-title">Fii conectat</div>
									<ul class="social-share social-share__with-bg">
										<li><a href="/#"><i class="fab fa-facebook-f"></i></a></li>
										<li><a href="/#"><i class="fab fa-linkedin"></i></a></li>
									</ul>
								</div>
							</div>
						</div>-->
					</div>
				</div>
				
				<div class="footer-bottom">
					<ul class="footer-bottom-links">
						<li><a href="/politica-de-confidentialitate">Politica de Confidențialitate</a></li>
						<li><a href="/contact">Contact</a></li>
						<li><a href="https://onespotweb.ro" target="_blank">Design by OneSpot</a></li>
					</ul>
					
					<p class="axil-copyright-txt">
						&copy; 2021 Play Responsibly - Joacă Responsabil. Toate drepturile rezervate
					</p>
					
				</div>
			</div>
		</footer>
	</div>
	
<div id="cookie_directive_container" style="display: none;">
		
	<div class="container">
		<div id="cookie_accept">
		<p class="text-muted credit">
			<a href="javascript:void(0)" class="btn float-right"><i class="fas fa-check"></i> &nbsp;Sunt de acord</a>
			Situl nostru utilizeaza cookies pentru a îmbunătăți experiența de navigare.<br>Continuarea navigării implica acceptarea cookie-urilor și a <a href="/politica-de-confidentialitate">Politicii de Confidențialitate</a>.
		</p>
		</div>
	</div>

</div>
	
<script src="/assets/js/vendor/jquery.min.js"></script>
<script src="/assets/js/vendor/jquery-migrate.min.js"></script>
<script src="/assets/js/vendor/easing-1.3.js"></script>
<script src="/assets/js/vendor/jquery.waypoints.min.js"></script>
<script src="/assets/js/vendor/owl.carousel.min.js"></script>
<script src="/assets/js/vendor/slick.min.js"></script>
<script src="/assets/js/vendor/bootstrap.bundle.min.js"></script>
<script src="/assets/js/vendor/isotope.pkgd.min.js"></script>
<script src="/assets/js/vendor/jquery.counterup.js"></script>
<script src="/assets/js/vendor/jquery.magnific-popup.min.js"></script>
<script src="/assets/js/vendor/jquery.nicescroll.min.js"></script>
<!--<script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"></script>-->
<script type="text/javascript" charset="utf-8" src="/admin/jscripts/validation_engine/js/languages/jquery.validationEngine-ro.js?v=2"></script>
<script type="text/javascript" charset="utf-8" src="/admin/jscripts/validation_engine/js/jquery.validationEngine.js?v=2"></script>
<script src="/assets/js/plugins.js?v=1638435525"></script>
<script src="/assets/js/main.js?v=1638435525"></script>
</body>

</html>